வட்ஸ் அப் செயலி இயங்காது

எதிர்வரும் 2020ஆம் ஆண்டு பெப்ரவரி மாதத்தில் இருந்து மிக அதிகளவான தொலைபேசிகளில் வட்ஸ் அப் செயலி இயங்காது என பேஸ்புக் நிறுவனம் அறிவித்துள்ளது.

iOS8 அல்லது அதற்கு முந்தைய மென்பொருளில் இயங்கும் ஆப்பிள் தொலைபேசிகள், 2.3.7 அல்லது அதைவிடவும் பழைமையான அன்ரோய்டு மென்பொருளில் இயங்கும் அனைத்து தொலைபேசிகளிலும் வட்ஸ் அப் செயலி இயங்காது என அறிவிக்கப்பட்டுள்ளது.

அதே போன்று வின்டோஸ் தொலைபேசிகளிலும் எதிர்வரும் 31ஆம் திகதிக்குப் பிறகு வட்ஸ் அப்பை பயன்படுத்த முடியாது.

இந்த வகை தொலைபேசிகள் வைத்துள்ளவர்களால் புதிய வட்ஸ் அப் கணக்குகளை துவக்கவோ, பழைய கணக்குகளை புதுப்பிக்கவோ முடியாத வகையில் ஏற்கனவே தொழில்நுட்ப மாற்றம் செய்யப்பட்டுள்ளதாக பேஸ்புக் நிறுவனம் தெரிவித்திருக்கிறது.

மேலும், அமெரிக்கா, ஐரோப்பா மற்றும் தென் அமெரிக்காவின் பல நாடுகளில் வட்ஸ் அப் செயலி முடங்கி உள்ளதாக தெரிவிக்கப்படுகின்றது.

You may also like...

Sorry - Comments are closed

ads
%d bloggers like this: